Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Michel DECIS
 

Derniers sujets
» fuselage bell 206
par Michel DECIS Mar 3 Jan 2017 - 15:31

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par ribouldingue64 Dim 17 Juil 2016 - 18:13

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26

» croiseur AA De Grasse
par villardf Sam 4 Juin 2016 - 20:41

» Une page de pub !
par Papydenis Dim 14 Fév 2016 - 22:34

» Ecureuil AS 350 - Century classe 50
par ribouldingue64 Mar 26 Jan 2016 - 21:15

» Nouvelle recrue
par ribouldingue64 Mar 19 Jan 2016 - 7:52

» le retour...
par ribouldingue64 Jeu 14 Jan 2016 - 12:46

» Bonne Année & Meilleurs Voeux 2016
par Papydenis Lun 11 Jan 2016 - 17:39


Puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

Puissance

Message  Invité le Sam 10 Mar 2012 - 16:05

bonjour,
J ai un petit souci avec mon deuxième e500 reçu hier,
Premier vol ce matin et je dois monter les gaz au dessus de la moitié pour le faire décoller et j ai l impression qu il a du mal à rester en l air.
J ai bien chargé ma lipo et j ai même échanger avec une autre lipo déjà utilisé et bien chargé.
Je vois pas pourquoi celui la à moins de puissance et pourquoi je dois monter dans les tours à ce point.
Avez vous des idées?

Invité
Invité


Revenir en haut Aller en bas

Re: Puissance

Message  gaillard le Sam 10 Mar 2012 - 16:40

moteur fatigué sa met arrivé avec un big lama neuf

gaillard
Pas Fixe
Pas Fixe

Messages : 186

Revenir en haut Aller en bas

Re: Puissance

Message  Papydenis le Sam 10 Mar 2012 - 19:39

Petite idée : le Big Lama (et donc le E500 aussi) arrive en fin de production, et ceux qu'on achète maintenant sont montés avec les pièces qui restent... voir par exemple les fuselages "bidon" qu'on trouve sur les derniers BL... Crying or Very sad Crying or Very sad Crying or Very sad
De plus, les LiPos Esky n'ont jamais été très bonnes...

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Puissance limitée

Message  Invité le Dim 15 Juil 2012 - 12:39

Bonjour,

J'ai un peu le même problème: En mettant les gaz à fond, le BL s'élève péniblement et le régime moteur reste le même entre 75% et 100% des gaz.
En faisant tourner les moteurs à vide, j'avais constaté un son plus aigu sur le A. J'en ai déduit que le B était peut-être fatigué et j'ai donc commandé un nouveau B que j'ai installé.

Malheureusement, le pb reste le même... pas moyen de retrouver la pêche de ses débuts.
A part cela, pas de souci particulier: bonne stabilité, pas de vibration.

Peut-il y avoir un pb au niveau du 3 en 1?

Merci pour votre aide

Invité
Invité


Revenir en haut Aller en bas

Re: Puissance

Message  loulou14 le Dim 15 Juil 2012 - 12:52

si les rotor sont bien libre, oui ca peut venir du 3en1

loulou14
Hyper actif
Hyper actif

Messages : 1638

Revenir en haut Aller en bas

Re: Puissance

Message  Papydenis le Dim 15 Juil 2012 - 14:12

A vérifier : le jeu entre pignons et couronnes. Je me trompe peut-être (errare humanum est...) mais je ne pense pas que le problème vienne du 3 en 1. Soit il fonctionne, soit il ne fonctionne pas... Si ton BL décolle, alors apparemment le 3 en 1 fonctionne !

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Puissance

Message  christ le Dim 15 Juil 2012 - 14:17

Salut
Comme denis je pense a un décalage entre pignons et couronnes.

christ
Hyper actif
Hyper actif

Messages : 4599

Revenir en haut Aller en bas

Re: Puissance

Message  Invité le Dim 15 Juil 2012 - 15:59

christ a écrit:Salut
Comme denis je pense a un décalage entre pignons et couronnes.

Merci pour vos réponses, mais je pense que dans ce cas, on verrait une différence entre les pales A et B à plein régime.
Or, le dernier tiers de course de la manette des gaz n'a plus d'influence sur le régime et c'est pareil avec les moteurs à vide (honnêtement, je ne me rappelle plus comment c'était quand ça marchait bien)

Invité
Invité


Revenir en haut Aller en bas

Re: Puissance

Message  Papydenis le Dim 15 Juil 2012 - 17:37

La question qu'il faut se poser, en fait, c'est celle-ci : est-ce que le BL vole correctement ? Qu'est-ce qui te fait dire qu'il manque de puissance ? La position de la manette des gaz est secondaire, ça se trouve tu as toute la puissance aux trois quarts de sa course. A vérifier en vol !

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Puissance

Message  Invité le Dim 15 Juil 2012 - 17:45

Papydenis a écrit:La question qu'il faut se poser, en fait, c'est celle-ci : est-ce que le BL vole correctement ? Qu'est-ce qui te fait dire qu'il manque de puissance ? La position de la manette des gaz est secondaire, ça se trouve tu as toute la puissance aux trois quarts de sa course. A vérifier en vol !

Denis

Ben en fait, il ne dépasse plus les 30cm d'altitude

Invité
Invité


Revenir en haut Aller en bas

Re: Puissance

Message  totoffr28 le Dim 15 Juil 2012 - 18:41

Salut,la lipo commence peut être à rendre l'ame,tu en as qu'une?

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Puissance

Message  Papydenis le Dim 15 Juil 2012 - 18:41

Alors là, je n'hésite (presque) plus : c'est la LiPo qui ne va pas. Pour une raison à déterminer, elle ne prend plus la charge.

Denis

PS Totoffr, tu as posté juste avant moi !

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Puissance

Message  loulou14 le Dim 15 Juil 2012 - 18:44

exact sa manque de peche pour 30cm de hauteur ...

loulou14
Hyper actif
Hyper actif

Messages : 1638

Revenir en haut Aller en bas

Re: Puissance

Message  will29 le Dim 15 Juil 2012 - 20:38

Alors là, je n'hésite (presque) plus

Prudence les amis !! Je me rappel d'une panne similaire sur BL (de jesaispuki) que nous n'avons jamais réussi à diagnostiquer...

Moi, cette phrase me dit que ça ne va pas être si simple....
le dernier tiers de course de la manette des gaz n'a plus d'influence sur le régime et c'est pareil avec les moteurs à vide


Dernière édition par will29 le Dim 15 Juil 2012 - 20:39, édité 1 fois

will29
modérateur
modérateur

Messages : 3108

Revenir en haut Aller en bas

Re: Puissance

Message  totoffr28 le Dim 15 Juil 2012 - 20:39

Papydenis a écrit:

PS Totoffr, tu as posté juste avant moi !

geek tongue

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Puissance

Message  Invité le Ven 20 Juil 2012 - 11:27

J'ai 3 Lipos que j'ai rechargées.
J'ai certes un peu plus de puissance (le BL monte quand même) mais rien à voir avec les débuts.

J'ai remarqué un truc étrange: le matin après plus de 8h de charge , j'avais toujours le témoin qui clignotait (signe que la charge était en cours).

Peut-être un pb avec le chargeur?

Invité
Invité


Revenir en haut Aller en bas

Re: Puissance

Message  totoffr28 le Ven 20 Juil 2012 - 12:06

Salut,mesures la tension de ta lipo,une fois chargée tu dois avoir 12,6v. Wink

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Puissance

Message  Papydenis le Ven 20 Juil 2012 - 12:33

jahlove76 a écrit:J'ai remarqué un truc étrange: le matin après plus de 8h de charge , j'avais toujours le témoin qui clignotait (signe que la charge était en cours).

D'abord, il ne faut pas laisser une LiPo en charge 8h... surtout la nuit, car je suppose que tu dors au moins quelques minutes, et pendant ce temps, tu ne peux pas la surveiller !!!
Quand on laisse une LiPo en charge longtemps, quand elle est chargée, ça ne clignote plus, mais si tu ne débranches pas, ton chargeur va recommencer au bout d'un certain temps, pour maintenir la charge, donc il va recommencer à clignoter. Donc, à mon avis, il ne faut pas dire "j'avais toujours le témoin qui clignotait", mais plutôt "le témoin avait recommencé à clignoter", tu n'étais sans doute pas là quand ça ne clignotait plus.
Et je rappelle que la plupart du temps, ce n'est pas vraiment la charge qui demande du temps, mais l’équilibrage.
Un chargeur va soit fonctionner, soit ne pas fonctionner. C'est une lapalissade, mais généralement un chargeur qui est HS ne s'allume même plus. Wink Wink Wink

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Puissance

Message  Gloomy Joker le Ven 20 Juil 2012 - 14:28

Je rejoins ton avis PapyDenis, un élément doit être HS et l'équilibrage ne se fait pas.

Il est normal que le chargeur s’arrête de clignoter, puis reprenne de clignoter ensuite pour équilibrer les éléments, le chargeur mesure le jus dans chaque élément et injecte des watts si ça manque pour avoir a peu près la même tension dans tous les éléments.
Chez walkera, la bascule est via relais mécanique, tu entends des clic-clic ... sur les Esky c'est du composant, pas de bruit.

Toujours surveiller un LiPo qui charge, surtout lorsque tu doutes, comme maintenant !
Avec LiPo saver qui contrôle chaque élément tu peux voir lequel à des faiblesses



Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: Puissance

Message  Contenu sponsorisé Aujourd'hui à 18:05


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum