Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Michel DECIS
 

Derniers sujets
» fuselage bell 206
par Michel DECIS Mar 3 Jan 2017 - 15:31

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par ribouldingue64 Dim 17 Juil 2016 - 18:13

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26

» croiseur AA De Grasse
par villardf Sam 4 Juin 2016 - 20:41

» Une page de pub !
par Papydenis Dim 14 Fév 2016 - 22:34

» Ecureuil AS 350 - Century classe 50
par ribouldingue64 Mar 26 Jan 2016 - 21:15

» Nouvelle recrue
par ribouldingue64 Mar 19 Jan 2016 - 7:52

» le retour...
par ribouldingue64 Jeu 14 Jan 2016 - 12:46

» Bonne Année & Meilleurs Voeux 2016
par Papydenis Lun 11 Jan 2016 - 17:39


3 en 1 grillé ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

3 en 1 grillé ?

Message  Invité le Jeu 25 Fév 2010 - 14:51

En branchant ma batterie pour une séance de mur-tampon, les 2 rotors du BL se sont mis à tourner à pleine vitesse, manquant de transformer mon profil de Cyrano en celui de Michaël.

Aprés avoir retiré la batterie, j'ai vérifié (j'ai dû juste me contenter d'un coup d'oeil la première fois) le statut de mes trims et de mon accélérateur. Tout était à zéro.
Rebranchement de la batterie, rien. Inversion du connecteur et rebelote, pales à fond.
J'ai donc réussi sans problème à passer outre le détrompeur et à mettre ma batterie en inversion de polarité.

Une fois le 3 en 1 retiré, il apparait que sur sa face arrière, entre 2 petits carrés noirs estampillés S554 et S555, se trouve une pièce de 1mm x 3 mm dont l'une des extrémités est noircie.

Quelqu'un pourrait m'expliquer ce qui s'est passé et pourquoi les moteurs tournent si je me branche à nouveau à l'envers et restent statiques si je raccorde ma batterie dans le bon sens?

Y-a-t-il des choses à récupérer sur le 3 en 1?
Une bonne adresse pour en racheter un?

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Jeu 25 Fév 2010 - 15:02

Bah voilà, la même que moi ! Et ta lipo n'a pas aimé non plus, crois moi ! Bref, inversion de polarités, donc les mosfets ont laisser passer le jus. Et comme ta diode de roue libre s'est retrouvée avec une haute intensité qui ets passée en sens inverse, elle a grillé. Tu peux la remplacer, mais vu la taille des pistes esky, soit tu t'y connais en soudure et tu as le bon matos, soit tu cliques là: [u]3en1 ESKY original, vendeur sérieux ![u] (et rapide, dernière com reçue en 10j chez lui Wink )

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Jeu 25 Fév 2010 - 15:14

Merci Nozor.
Je marche sur tes traces, cela me donne de l'espoir Shocked

Et hop, commande passée. Va falloir que je me trouve une petite vieille et son sac à main lors du prochain versement des pensions et des retraites...

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Jeu 25 Fév 2010 - 15:15

Tu ferais mieux d'en épousailler une ! lol! tiens, la voisine vient de me rapporter un colis: mon 3en1 est là ! Wink


Dernière édition par Nozor le Jeu 25 Fév 2010 - 15:31, édité 1 fois

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Jeu 25 Fév 2010 - 15:26

Mouais. En fait le problème avec les femmes c'est que l'on a beau les aimer et en avoir besoin, elles ont tendance à vivre un peu trop longtemps...

Maintenant si tu as une copine,même velue et borgne de dispo, je suis preneur I love you

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Jeu 25 Fév 2010 - 16:15

Bon, c'est monté, ça fonctionne impec !!! Wink Gaffe au sens de branchements des moteurs et des prises quand tu remonteras: fais des repères ou demande moi a ce moment là hein ! Wink

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  ribouldingue64 le Jeu 25 Fév 2010 - 18:34

Une inversion de polarité n'est jamais chose négligeable. Vérifie que le reste fonctionne aussi bien qu'avant mais je peux te dire que toute l'électronique a reçu. un jour, les servos feront la tronche ou le récepteur, tu n'y pensera plus mais ce sera le retour du bâton. Avec de la chance, le régulateur de tension du récepteur n'a pas vu une tension suffisante et n'a pas alimenté le reste.
Comme dis notre ami Nozor, y a pus qu'a changer le 3 en 1 parce que là, je pense que tout a fumé. Vitesse et precipitation = 3 en 1 fumé.

Je suis désolé pour toi.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Remontage 3 en 1

Message  Papydenis le Jeu 25 Fév 2010 - 18:36

Bonsoir

@Nozor
Content que tu aies pu enfin reprendre les airs ! Depuis un certain temps, il ne t'arrivait que des bricoles avec tes hélicos, espérons que c'est fini et que tu pourras enfin jouir de tes joujoux.

@SHAKALL976

Je crois que le mieux, c'est de prendre une ou deux photos avant de démonter quoi que ce soit, comme ça il n'y aura qu'à remonter pareil. Le BL, je le démonte et le remonte les yeux fermés, mais récemment j'ai eu des problèmes avec mon CB, simplement parce que je n'avais pas noté la façon dont étaient montés les servos ! J'ai fini par trouver, mais j'ai perdu beaucoup de temps. De plus, l'hélico a failli passer par la fenêtre. Pour l'électronique, les erreurs sont quand même plus graves.

Espérons que tu n'auras pas à attendre trop longtemps la pièce.

Cordialement,

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Jeu 25 Fév 2010 - 19:11

Merci Denis, et content de te lire Wink

Pour les photos, au pire m'sieur shakall, j'ai les miennes donc tu demandes et je te les MP. Vu que comme toi mon détrompeur c'est trompé la dernière fois, maintenant, je fais gaffe a aligner les bonnes couleurs avant de brancher: c'est tout con, et c'est du sûr ! Wink
Pour mon BL, ah, quel bonheur mes enfants: 6 lipos vidées depuis la réparation ! MOUARF, c'est boooooooooooon !!! cheers

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  ribouldingue64 le Jeu 25 Fév 2010 - 19:15

mettez donc une touche de blanc de correction sur les 2 éléments de la prise et puis voilà !

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Jeu 25 Fév 2010 - 19:38

Ben figures toi que c'était fait d'origine sur mon nouveau 3en1 Shocked !

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Jeu 25 Fév 2010 - 19:39

ça m'est arrivé aussi ce gag: le 3en 1 forfait immédiatement, et la batterie qui a gonflé salement:->poubelle !

Le reste de l'électrac n'avait pas souffert, c'était à mes débuts et je m'en serais rendu compte.

Et j'utilise le Riboul's way : un coup de blanco du bon côté de tous les connecteurs. ça marche.
l'autre solution est de mettre les lunettes pour brancher, mais aprés il faut les enlever pour voler.
Pff, c'est dur le temps qui passe.

Au fait, pour le CP3, j'en ai 3 d'avance des 3/1. Encore plus fragiles que sur le CP3

Invité
Invité


Revenir en haut Aller en bas

3 en 1 grillé ?

Message  Invité le Ven 2 Avr 2010 - 16:45

Bonjour à Tous,

J’ai à mon tour besoin de vos lumières à propos de ce mystérieux 3 en 1.
Voici les faits :
Suite à un “blade strike” provoquant la chute de l’ hélico à une altitude déjà appréciable, j’ai du changer :
• l’axe externe
• l’axe interne ( j’en ai profité pour monter un Xtreme)
• et le 3en1 qui avait grillé / oui dans la panique j’ai un peu oublié de couper les gaz :-(

Le remontage semble bien se passer.
Après quelques ajustages, les deux axes tournent librement.
Le nouveau 3en1 est remis et place et connecté...

Mise en route de l’ émetteur
le test des servos est ok,
le test des moteurs débute bien, les deux rotors tournent( pour info c est le rotor inf. qui ne répondait plus après le crash), mais assez rapidement une subtile odeur de grillé arrive à mes narines, juste avant que ce nouveau 3en1 ne grille ...

A votre avis, quelle peut être la cause de ce problème ?
• Erreur de branchement d’un moteur sur le 3en1
• Ou cela est-il du à une autre pièce qui en aurait pris un coup ( le récepteur ?
le moteur du rotor inférieur ?)

D’avance Merci pour votre aide,
et bon week end à tous.

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  ribouldingue64 le Mar 6 Avr 2010 - 0:25

regarde si, par hasard, il n'y aurait pas une diode de roue libre soudée sur tes moteurs. j'ai regardé sur les miens, il n'y en a pas mais avec le matos chinois, les modifs sont courantes et dans ce cas, une inversion du branchement du moteur sur le 3/1 ne pardonnerait pas. si non, je ne vois pas de raison pour que ça grille.

essaie tes moteurs en les branchant directement sur la batterie des fois qu'il y en ai un de grillé dés le départ. On ne sais jamais.

Je le redis, ça coûte rien ..... enlève les pales avant de faire des essais sur les moteurs.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Mer 7 Avr 2010 - 10:18

Merci de t’ être penché sur mon problème.
Je n’ai malheureusement pas mon Hélico. sous la main et ne pourrait, avant le 23 avril regarder pour ces diodes ...
Ce que je peux dire en complément d’info, c est que seule la partie commandant le moteur du rotor inférieur a grillé ( les deux fois).
Afin de tenter de mieux comprendre, j ‘ai branché ce moteur sur l’autre fiche du 3en1 (mais de la même façon donc peut être avec une erreur de polarité) les mêmes causes produisant les mêmes effets, le moteur tourne un instant et très rapidement le 3en1 grille de nouveau...
Il me reste la possibilité de refaire ce test avec le second 3en1 , en changeant la polarité du moteur.
à suivre...

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Mer 7 Avr 2010 - 10:50

Salut gaston ! Ben t'as fait la même gaffe que moi il y a quelques temps: tu as inversé les fiches ! Voici le bon branchement:

Tu as donc effectivement grillé une diode: et sur les pistes esky, galère pour remplacer tant c'est petit.
Pour un nouveau 3en1:
ICI
Bons vols ! Wink

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Mer 7 Avr 2010 - 11:11

Merci Nozor !
Effectivement de mémoire j'ai dû brancher les 2 fiches dans le même sens...
Je vous tiens au courant dès que j'aurais mon BL sous la main.

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  ribouldingue64 le Mer 7 Avr 2010 - 15:27

le plus simple est de faire sauter ces fichues diodes qui ne servent à rien étant donné qu'il y en a déjà d'origine sur le circuit du 3 en 1. Cela évite les boulettes (je parle pas de qui tu sais Nozor.)

Nozor, heureux de lire à nouveau. ça avance ce CP ? Oups HS !

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  nozor le Mer 7 Avr 2010 - 17:11

Non, toujours pas reçu les outils de réglage...Z'ont dû faire une boulette a la poste (mais je parle pas de qui tu sais !) lol!

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Ven 23 Avr 2010 - 10:12

Hello,
Désolé de ne pouvoir vous donner des nouvelles sur ce point,
je n'ai pas encore reçu mon nouveau 3en1 .. ( les perturbations du trafic aeriens y sont peut etre pour qq. chose).
Je vous tiens au courant dès que possible..

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Invité le Mer 19 Mai 2010 - 16:32

Je ne vous ai pas oublié, mais je n ai toujours pas reçu mes pièces achetées sur eBay
pour info le vendeur eBay est : dindin16888

Alors que mon premier 3 en 1 m'est parvenu sous 15 jours.
le vendeur etait : 3dpro-rc

... ne me demandez pas pourquoi je n'ai pas à nouveau commandé chez le même Embarassed

Invité
Invité


Revenir en haut Aller en bas

Re: 3 en 1 grillé ?

Message  Contenu sponsorisé Aujourd'hui à 5:22


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum