Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Michel DECIS
 

Derniers sujets
» fuselage bell 206
par Michel DECIS Mar 3 Jan 2017 - 15:31

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par ribouldingue64 Dim 17 Juil 2016 - 18:13

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26

» croiseur AA De Grasse
par villardf Sam 4 Juin 2016 - 20:41

» Une page de pub !
par Papydenis Dim 14 Fév 2016 - 22:34

» Ecureuil AS 350 - Century classe 50
par ribouldingue64 Mar 26 Jan 2016 - 21:15

» Nouvelle recrue
par ribouldingue64 Mar 19 Jan 2016 - 7:52

» le retour...
par ribouldingue64 Jeu 14 Jan 2016 - 12:46

» Bonne Année & Meilleurs Voeux 2016
par Papydenis Lun 11 Jan 2016 - 17:39


Pas plus avancé!

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Pas plus avancé!

Message  totoffr28 le Lun 29 Nov 2010 - 13:03

Salut,et tes rotors tournent dans le bon sens?Si c'est le cas et que tu as changé les moteurs,les lipos,reste plus qu'a incriminer le 3 en 1.Peut etre que tu as 1 moosfet de cramé sur 2 et donc pas assez de puissance.Mais là je parle sans trop savoir vraiment si c'est possible,en plus sur les 2 moteurs ce serait vraiment pas de bol.
A part ça,je sèche.

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  sash28 le Lun 29 Nov 2010 - 14:52

Totoff, je pense que si les moteurs ne tournaient pas dans le bon sens,le BL ne s'élèverait même pas de 2 cms non, qu'en penses-tu?
Je vais attendre une ou deux autres réponses et au pire changer le 3en1.

Merci à toi.

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  nozor le Lun 29 Nov 2010 - 14:54

Bah là, c'est une lipo HS (j'ai vécu ce cas !), ou les moteurs sont sur les rotules. Ça peut pas être autre chose ! Un mosfet mort, rien ne tourne sur le côté qu'il alimente.

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  totoffr28 le Lun 29 Nov 2010 - 15:19

Resalut,nozor,sash a tout changé par du neuf sauf 3 en 1(voir le post concernant le debut de ses problemes),donc ça peut pas etre la lipo.
Sash,petite question,tu as bien la radio d'origine avec le bl?

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  nozor le Lun 29 Nov 2010 - 15:28

Alors c'est probablement les deux vis de la couronne inférieure qui sont dévissées: la couronne entraine encore le rotor mais plus assez vite pour que l'hélico décolle. Bref,; vérifie en serrant dans tes doigts chaque couronne et en essayant en bloquant les couronnes de faire tourner les rotors a la main: si y'en a un qui tourne, bingo !!!

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  sash28 le Lun 29 Nov 2010 - 15:33

Tu voudrais dire que j'ai 6 Lipos HS?? Ça commence à faire beaucoup la? J'en ai 4 anciennes dont je prenais soin et 2 que je viens de recevoir, que j'ai chargée à 0.1A en les équilibrant. Les moteurs sont neufs, je les ai monté il y a 3 semaines. Il n'ont tournés que 2 minutes pour les tests.

Je pense franchement qu'il s'agit d'autre chose, le souci, quoi. Je n'arrive vraiment pas à trouver. Je vais refaire une commande pour mon CopterX (j'engrange les pièces, je vais commander un 3en1 avec, on verra alors ce qu'il en est, au pire je le revendrai le double de son prix - pas à vous bien sûr Razz )

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  sash28 le Lun 29 Nov 2010 - 15:56

Je crois que nos messages se sont croisés. J'ai vérifié le serrage des vis mais je n'ai pas pensé à celles-c. Je regarde ça de suite.

Bon, ce n'est toujours pas ça Mad Mad

On a éliminé: les moteurs, la Lipo, le serrage des vis, le montage des pales. La barre de Bell est bonne. Maintenant il reste quoi? le 3en1, la tête rotor(??), le manque de bol.

Bon. Je vais quand même changer le 3en1 même si cela m'ennuie. J'espère surtout que ça viendra de lui sinon, après je ne vois vraiment pas. A part le démonter et le remonter entièrement.

Et oui Totoff, c'est la radio d'origine.

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  will29 le Lun 29 Nov 2010 - 16:02

J'ai un 3en1 en stock, on peut voir ça par MP. Je te le file pour essayer, et si c'est pas ça, tu me le ramènes.

will29
modérateur
modérateur

Messages : 3108

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Invité le Lun 29 Nov 2010 - 16:56

Je ne dis rien , même si je me creuse les méninges , le 3 en 1 cramé , je ne sais pas pourquoi , mais j'ai du mal à y croire car s'il était fonctionnel avant de changer les moteurs il n'y a aucune raison qu'il déconne aujourd'hui , j'ai pensé aux roulements , mais tu aurais vu s'ils forçaient .... forcément scratch scratch scratch Je sèche Crying or Very sad

Invité
Invité


Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  sash28 le Lun 29 Nov 2010 - 17:05

Antioch, je suis comme toi, je sèche. Je ne vois vraiment plus. La je suis perdu...

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Invité le Lun 29 Nov 2010 - 17:11

Idea Est-ce qu'il y a les protections thermiques sur tes moteurs ?

Invité
Invité


Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  sash28 le Lun 29 Nov 2010 - 17:22

Non, pas de protections thermiques, sinon je les aurait enlevées.

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  ribouldingue64 le Lun 29 Nov 2010 - 18:52

Cela m'est arrivé sur un BL, il a fini en fournisseur de pièces détachées, j'ai jamais trouvé.
Rassurant ? Evil or Very Mad

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  sash28 le Lun 29 Nov 2010 - 19:56

Merci Ribouldingue Sad

Si je ne trouve pas, c'est dommage mais je n'en rachèterai pas un je me concentrerai sur le 450. Je le revendrai en pièces détachées.

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  ribouldingue64 le Lun 29 Nov 2010 - 20:05

j'ai fini par en racheter un, c'est trop bien, tu rentre le soir, tu branche et tu vol sans te compliquer la vie. Surtout en ce moment, la nuit arrive vite et pas besoin de se déplacer pour voler, une petite cour suffit.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  ribouldingue64 le Lun 29 Nov 2010 - 20:37

j'ai fini par en racheter un, c'est trop bien, tu rentre le soir, tu branche et tu vol sans te compliquer la vie. Surtout en ce moment, la nuit arrive vite et pas besoin de se déplacer pour voler, une petite cour suffit.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  will29 le Lun 29 Nov 2010 - 20:41

Ouais vive le BL ! cheers

will29
modérateur
modérateur

Messages : 3108

Revenir en haut Aller en bas

On avance...pas

Message  sash28 le Mer 1 Déc 2010 - 11:44

Bon, sur une idée d'un nouveau membre du Fofo, j'ai changé les pales (je n'ai pas mis de e-sky je n'en ai plus), au cas où. Et bien la, je ne sais pas ce qu'il s'est passé, le BL ...ne s'est pas plus levé du sol!! Donc, ce ne sont pas les pales non plus.

J'attends le 3en1 de Guillaume pour tester au cas où et on verra bien. Mais bon, je vais avoir d'autres chats à fouetter, je viens de recevoir le support de tube de queue de mon CopterX. (Guillaume, t'inquiète, je monte le 3en1 dès que je l'ai pour tester).

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Invité le Mer 1 Déc 2010 - 16:46

On attendra le résultat , parce que c'est vraiment bizzarre ce truc . No

Invité
Invité


Revenir en haut Aller en bas

Toujours au ras des paquerettes!

Message  sash28 le Lun 13 Déc 2010 - 10:04

Salut à tous.

Me re-voila avec des nouvelles du BL. J'ai changé le 3en1 que Will m'a gentillement envoyé. Et cela n'a rien changé. Il tourne très bien à gauche à droite, avant, arrière mais pour ce qui est de décoller: Rien. Il reste au ras des pâquerettes. Il ne veut rien savoir.
Il me reste je crois plus qu'à le revendre en pièces détachées! Pas les moyens actuellement pour en racheter un (j'ai une voiture qui est en train de perdre un amortisseur par le capot c'est fou non! En même temps c'est Renault! Evil or Very Mad )

Bon voila, le fin de l'histoire de mon Bl je pense. En tout cas merci à tous de votre aide. Will, donne moi ton adresse postale en MP que je te renvoie ton 3en1.

A bientôt.

Steph.

sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Gloomy Joker le Lun 13 Déc 2010 - 17:56

c'est diablerie....
j'aurais bien voulu voir quand même une vidéo du truc... à ce niveau là, soit c'est une connerie tellement grosse qu'on l'a loupé sinon c'est un gremlins....

Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Invité le Lun 13 Déc 2010 - 18:45

Non , non , non , tu ne peux pas baisser les bras comme çà ............ Je suis réellement persuadé que c'est une histoire connections des fils des moteurs . Fais moi plaisir , tu débranches les moteurs du 3 en 1 , les pales sont enlevées ( bien sur) , ensuite tu prends deux bouts de fil que tu branches au + et au moins de ta batterie et tu pose l'autre extrémité de tes fils dénudés sur les contact d'un moteur pour voir s'il tourne bien plein pot .......... alors qu'est-ce que çà donne ? Neutral Question

Invité
Invité


Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  nozor le Lun 13 Déc 2010 - 20:41

Pis si t'as pas de fils ben tu fais comme quand on testait les pile de 9V (les 6F22 !) de notre enfance dans les radios de nos jouets: tu mets la langue dessus: si ça fait "gidzit", c'est bon !!! lol!

nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  will29 le Lun 13 Déc 2010 - 20:45

Je suis déçu que mon 3en1 n'ai pas fonctionné. C'est assez incroyable comme histoire! La pire panne non identifiée du BLFC... Je crois bien que c'est la première d'ailleurs!
J'espère que tu vas trouver. Ne baisse pas les bras, tu seras content d'avoir un hélico pour voler tranquille après une session avec ton CP. Écoute Antioch, la voix du sage !

will29
modérateur
modérateur

Messages : 3108

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Gloomy Joker le Lun 13 Déc 2010 - 20:56

c'est pour ça... je reste sur ma faim CA M'ENEEEEEEEEEEEEEEEEERVEEEEEEEEEEE lol!

Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: Pas plus avancé!

Message  Contenu sponsorisé Aujourd'hui à 16:56


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum