Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Michel DECIS
 

Derniers sujets
» fuselage bell 206
par Michel DECIS Mar 3 Jan 2017 - 15:31

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par ribouldingue64 Dim 17 Juil 2016 - 18:13

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26

» croiseur AA De Grasse
par villardf Sam 4 Juin 2016 - 20:41

» Une page de pub !
par Papydenis Dim 14 Fév 2016 - 22:34

» Ecureuil AS 350 - Century classe 50
par ribouldingue64 Mar 26 Jan 2016 - 21:15

» Nouvelle recrue
par ribouldingue64 Mar 19 Jan 2016 - 7:52

» le retour...
par ribouldingue64 Jeu 14 Jan 2016 - 12:46

» Bonne Année & Meilleurs Voeux 2016
par Papydenis Lun 11 Jan 2016 - 17:39


Le moteur A ne tourne plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le moteur A ne tourne plus

Message  Invité le Ven 31 Déc 2010 - 15:42

Bonjour à tous


Dernier vol de l'année ce matin.. Pas de vent. Une erreur de pilotage a envoyé mon BL dans les banches ou il est resté accroché. Rien de bien méchant, aucun dommage apparent. En voyant le crash arriver j'ai réduis les gaz pour éviter un choc des pales trop violent.

A ma surprise aprés un nouvel essai le moteur A ne tournait plus. J'ai donc vérifié la roue dentée : RàS.

Il s'avére que la tension aux bornes du moteur reste nulle malgré l'augmentation des gaz. Seul le moteur B tourne.

La petite diode passe au vert aprés avec rebranché la LIPO. J'ai interverti les connections moteurs au niveau du giro. Le moteur A tourne mais cette fois c'est le moteur B qui ne tourne plus.

Donc le moteur A et ses connections sont OK

Cela provient du Giro. Est ce grave ? La diode verte s'allume. Les servos fonctionnent.


3en1 = poubelle ?


Christian


Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  totoffr28 le Ven 31 Déc 2010 - 16:14

Salut,d'apres ce que tu dis,tu as cramé les mosfeets du 3 en 1 sur la commande d'un moteur,y a plus qu'a le changer Wink

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  ribouldingue64 le Ven 31 Déc 2010 - 16:27

Voilà, l'affaire est dans le sac, deux mosfeets si tu sais les changer si non, un 3 en 1 tout neuf.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Invité le Ven 31 Déc 2010 - 16:36

Apparemment mon message précédent n'est pas passé.

Ah, on est pas obligé de changer le 3 en 1 ?
Existe t il un tuto ou des commentaires sur le forum au sujet du changement d'un mosfeet ?

Bons réveillon à tous

Christian

Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  ribouldingue64 le Ven 31 Déc 2010 - 16:53

je pense pas mais si tu attends l'année prochaine je veux bien t'en faire un, j'ai bien un 3 en 1 cramé quelque part.
Maintenant, sais tu faire des soudures ? et as tu un petit fer à souder pour souder des CMS ?

Quand tu ouvre "l'emballage" du 3 en 1, il y a 4.

[img][/img]

Il vaut mieux changer les 4 mais au prix que c'est, c'est pas grave.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Invité le Ven 31 Déc 2010 - 17:12

Ah, ok, je vois.


C'est de la petite soudure en effet.
J'ai fait de la soudure mais jamais de la micro soudure CMS.
Tu possédes les composants ?

Sinon je peux t'expédier mon 3 en 1
Sinon on s'arrange via MP.


Je viens de zieuter les revendeurs : c'est 35 euros en moyenne mais actuellement en rupture de stock.

Un question naive : ce composant n'est pas couvert par la garantie je suppose (ckado) ? (bon, il y a eu un crash, mais léger..)



Christian





Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  ribouldingue64 le Ven 31 Déc 2010 - 17:21

je ne pense pas que la garantie fonctionne, c'est grillé par une fausse manoeuvre.

les mosfeets sont des irf 7413 ou équivalent.
J'en ai en stock, ---------------> MP

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Invité le Ven 31 Déc 2010 - 17:52

Ok Ribou, j'ai répondu au MP, merci


On se demande ce qui est garanti en fait dans un BL. Le revendeur peut toujours prétendre qu'une piéce défaillante est causée par un crash, même si apparemment on ne voit aucun dommage.

Christian


Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  nono73 le Ven 31 Déc 2010 - 18:44

3en1 Environ 13,29 EUR
je ne commande 2 Very Happy Very Happy


http://cgi.ebay.fr/ESky-Original-3-in1-controller-001337-EK2-0709-for-E020-/150500096374?pt=Radio_Control_Vehicles&hash

nono73
Pas Fixe
Pas Fixe

Messages : 213

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Invité le Sam 1 Jan 2011 - 19:41

Merci nono

Je vais également commander. Cela me fera un 3 en 1 de plus en réserve. En espérant que cela ne change pas aussi souvent que les pales.. Very Happy

Christian

Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  christ le Sam 1 Jan 2011 - 19:45

Pas mal le lien,je vais commander 1 aussi sa vaud le coup;Je cherche sur ebay des lipos pas chére pour bl,si quelqu'un a 1 lien.
merci

christ
Hyper actif
Hyper actif

Messages : 4599

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  nono73 le Sam 1 Jan 2011 - 19:57

http://www.hobbycity.com/hobbycity/store/uh_viewItem.asp?idProduct=9163



http://cgi.ebay.fr/RAIDEN-11-1v-900mAh-15C-Li-Po-Battery-Big-Lama-EK1-0188-/250491190728?pt=FR_YO_Jeux_RadioComR



http://www.best4fun.be/pieces-detachees/helicopteres/esky/esky-birotor.html?cat=193&limit=all

PS.le premier lien les lipos sont plus grandes .ca demande à modifier le porte lipo

nono73
Pas Fixe
Pas Fixe

Messages : 213

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  christ le Sam 1 Jan 2011 - 20:22

Merci nono
J'ai trouve ceci au ref ésky:
http://cgi.ebay.fr/Esky-11-1V-800mAh-Li-Polymer-EK1-0188-001336-BIG-lama-/140374848478?pt=Radio_Control_Parts_Accessories&hash=item20aefe33de

christ
Hyper actif
Hyper actif

Messages : 4599

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  nono73 le Sam 1 Jan 2011 - 20:29

moi je te conseille le RAIDEN elles sont plus puissantes
et Sans rien modifier
11.1v 900mah 15c

nono73
Pas Fixe
Pas Fixe

Messages : 213

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Papydenis le Sam 1 Jan 2011 - 20:59

Parmi toutes ces batteries, je conseille les RAIDEN, ce sont celles dont j'ai été le plus satisfait jusqu'à présent. La référence donnée par Stophe est, à mon avis, pour des copies Esky, je n'y toucherais pas personnellement.

Cordialement,

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Invité le Dim 30 Jan 2011 - 16:07

Bonjour


Aprés 4 semaines de standby forcé j'ai reçu le 3en1 Chinois.
ça marche


Mais j'ai un doute : quand on regarde le 3en1 sur le coté, collé contre le récepteur, les 2 fiches moteurs à droite.
Je pense que le moteur A c'est la fiche du dessous (c'est lui qui démarre en 1er). C'est bien cela ?

Question subsidiaire : sur les fiches moteurs, une fois raccordées le fil rouge est bien celui en dessous ?

Christian

Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Papydenis le Dim 30 Jan 2011 - 16:29

Bonjour,

Sur le 3 en 1 du BL, la fiche du haut est celle du moteur avant, celle d'en-dessous celle du moteur arrière.
Les fils rouges (le +) sont tous les deux à l'intérieur, ils se font face, les noirs sont donc à l'extérieur...
Voilà, normalement tu as maintenant tout ce qu'il faut pour remonter ton BL...
Je te rappelle que ces renseignements se trouvent dans la Bible du BL...

Cordialement,

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  ribouldingue64 le Dim 30 Jan 2011 - 16:47

j'ajouterais que c'est mnémo-technique : en haut moteur du haut en bas moteur du bas.
après, le sens, tu essaie sans les pales et tu trouve facilement mais c'est comme vient de dire Denis.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Invité le Lun 31 Jan 2011 - 17:45

Ok merci

J'avais des photos, mais uniquement coté channels..

Christian

Invité
Invité


Revenir en haut Aller en bas

Des nouvelles du BL

Message  Invité le Mar 15 Fév 2011 - 23:18

Bonsoir à tous

Ces derniers temps ne furent pas propices au vol extérieur du BL réparé.
Mais la semaine derniére et ce week end le vent était plus discret et la bête était de sortie.

Tout fonctionne.

Je trouve simplement que les 1ers vols avec le nouveau 3en1 avaient des "accoups", des variations brusque du régime moteurs. Mais aprés quelques minutes de vol tout est rentré dans l'ordre.

Le BL vibre beaucoup plus qu'avant je trouve, surtout à bas régime quand il décolle. Ensuite il se calme mais frétille encore de la queue.
J'ai même fait une ch'tite vidéo rapide avec la key cam, ça ondule de temps en temps mais c'est bon dans l'ensemble. Je vais étudier "la question" pour mettre un extrait sur "ioutube".

Un autre truc : au second vol, aprés 3 ou 4mn le moteur s'est coupé net. L'hélico était à 1 metre du sol, donc pas de dommages. J'ai vu que la diode du 3en1 était passée au rouge. Aprés avoir retiré la batterie et aprés quelques minutes elle est repassée au vert et j'ai pu terminer le vol.
Je me demande si les moteurs n'ont pas trop chauffé (?)

Bref, ce week end il a volé normalement, mais j'ai encore du changé les pales suite à un blade strike (c'est ma faute, j'ai tiré trop vite sur un manche).


Voili voilou, derniéres news du BL


Christian










Invité
Invité


Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  ribouldingue64 le Mar 15 Fév 2011 - 23:21

Bon, ben voilà, tout s'arrange.
Pour les derniers petits trucs, attends de confirmer avec d'autres vols.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

probléme moteur

Message  bob1 le Sam 18 Jan 2014 - 20:59

Bonsoir à tous (et à toutes) j ai un probléme que je n arrive pas trop à comprendre,je vous explique; j ai changé mes deux moteurs d origines par des 380 extrem (je sais que la plupart d entre vous n aiment pas ce moteur pour pleins de raison,mais je l ai commander avant d avoir vu vos conseils,tant pis pour moi) et donc je l ai aie installés avec des "radiateurs".
le soucis qu il y a eu, c est qu a un moment le moteur a, c est arrété de tourner puis à retourné à nouveau ,et en vol alors que le lipo était chargé à bloc,il y a eu une perte de puissance comme quand on arrive au moment ou le lipo est presque décharger,et du coup il est allé vers le sol et n a plus redécoller,méme avec les gaz à fond et tout cela en moins d une minute?! je trouve ça bizarre,mes moteurs sont neufs (c est leur 1er jour !) et j ajoute aussi que mon antenne récepteur c est arrachée je suis en 2,4 . mon avis perso; soit c est à cause de l antenne manquante ? ou les moteurs trop puissant qui auraient détériorer le 3 en 1? je volais en lipo 850mah 3s,je compte sur vous pour m apporter quelques "lumiéres"  Very Happy merçi d avance

bob1
birotor
birotor

Messages : 74

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  ribouldingue64 le Sam 18 Jan 2014 - 21:06

Il y a trop de symptômes en même temps.
Commence déjà par ressouder une antenne sur le récepteur.
Je ne pense pas que cela vienne de là mais commençons par ça.

ribouldingue64
Admin
Admin

Messages : 10760

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Papydenis le Sam 18 Jan 2014 - 22:58

Probablement un problème de batterie, là aussi ! Nous avons tous "flingué" des LiPos à nos débuts, avant de savoir comment en prendre soin !

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  totoffr28 le Dim 19 Jan 2014 - 12:07

Salut.
Essayer les moteurs à part en les alimentant un par un aussi tant que le bl sera "ouvert" pour écarter un problème moteur.

totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Re: Le moteur A ne tourne plus

Message  Contenu sponsorisé Aujourd'hui à 1:30


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum