Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Michel DECIS
 

Derniers sujets
» fuselage bell 206
par Michel DECIS Mar 3 Jan 2017 - 15:31

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par ribouldingue64 Dim 17 Juil 2016 - 18:13

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26

» croiseur AA De Grasse
par villardf Sam 4 Juin 2016 - 20:41

» Une page de pub !
par Papydenis Dim 14 Fév 2016 - 22:34

» Ecureuil AS 350 - Century classe 50
par ribouldingue64 Mar 26 Jan 2016 - 21:15

» Nouvelle recrue
par ribouldingue64 Mar 19 Jan 2016 - 7:52

» le retour...
par ribouldingue64 Jeu 14 Jan 2016 - 12:46

» Bonne Année & Meilleurs Voeux 2016
par Papydenis Lun 11 Jan 2016 - 17:39


probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme

Message  Invité le Jeu 24 Fév 2011 - 13:35

voilà j'ai acheté un E-500 qui ne fonctionne pas
si j'ai la télécommande sur arrêt l' hélicoptère se mets en route qui peut me conseillé

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  yeti le Jeu 24 Fév 2011 - 13:42

D'abord il faudrai que tu te présente et pour ton helico plus de détailles serai le bienvenu.

yeti
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 701

Revenir en haut Aller en bas

un hélicoptère E-500

Message  Invité le Jeu 24 Fév 2011 - 14:03

je me pressente largo80 je suis d 'Amiens j'ai acheté un hélicoptère E-500 sur Amiens j'ai été voir le vendeur néant pas d'échange
cette appareil ne fonctionne pas j'appuie sur la télécommande marche pas de réaction ou arrêt l'appareil réagi les palmes tourne pouvez vous me conseiller

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  Gloomy Joker le Jeu 24 Fév 2011 - 14:12

hello et bienvenu a toi
il nous faut:

le type de télécommande, petite antenne ou grosse télescopique?
quel est la fréquence, s'il y a un quartz ( se trouve sur la télécommande avec la grande antenne télescopique en bas a gauche)?

dans que ordre allumes tu les différents éléments?

as tu chargé le LiPo avant mise en route?...


Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 14:22

donc la fréquence 40.685
j'allume la télécommande en premier en second hélicoptère
mise en charge avant utilisation

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 14:25

le LiPo clignote en vert et rouge

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  yeti le Jeu 24 Fév 2011 - 14:25

Corriger moi si je me trompe il fau pas faire un appairage avant ??

yeti
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 701

Revenir en haut Aller en bas

Re: probleme

Message  yeti le Jeu 24 Fév 2011 - 14:26

Sur ton chargeur ?

yeti
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 701

Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 14:28

non au niveau de la cabine ça clignote vert et rouge

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  yeti le Jeu 24 Fév 2011 - 14:30

Alor a l'avant c'est le recepteur et derriere sur le coté c'est le 3 en 1

yeti
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 701

Revenir en haut Aller en bas

Re: probleme

Message  Gloomy Joker le Jeu 24 Fév 2011 - 14:30

alors

1/Tu allumes la télécommande
-> le trim des gaz et la manette des gaz doivent être tous en bas.

2/Tu branche la LiPo sur l'hélico
Il y a 2 boîtiers:


->Le premier, avec la longue antenne , c'est le récepteur. la grande antenne doit être déployée au maximum, et non en pelote, l'idéal est de la passer le long ou dans la poutre de queue

il y a un second boitier dans l'hélico avec un voyant rouge, qui passe au vert fixe quand tout est ok, c'est le 3en1, c'est celui qui est à la fois variateur pour les 2 moteurs et gyroscope

une fois tout au vert, tu actionnes les sticks sauf celui des gaz, voir si cela bouge, et ensuite essaye de lever de quelques crans maxi les gaz pour voir si tout tourne.


pas d'appairage sur un 40Mhz


Dernière édition par GloomyJoker le Jeu 24 Fév 2011 - 14:39, édité 1 fois

Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: probleme

Message  yeti le Jeu 24 Fév 2011 - 14:32

Oki.

yeti
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 701

Revenir en haut Aller en bas

Re: probleme

Message  yeti le Jeu 24 Fév 2011 - 14:42

Je te conseille de lire la bible du big lama qui sait tu trouvera peut etre une solution a ton problème


Dernière édition par yeti le Jeu 24 Fév 2011 - 14:44, édité 1 fois

yeti
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 701

Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 14:43

le voyant vert ne stabilise pas clignote toujours en vert et rouge

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  Gloomy Joker le Jeu 24 Fév 2011 - 14:46

dans ce cas petite question: as tu bricolé les inters qui sont en bas a droite de l'hélico?

SURTOUT ne le fait pas allumé!!!!!

a mon avis c'est tout bêtement ton 3en1 qui attends l'info du point bas du stick des gaz.

reste à savoir pourquoi...

Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 14:52

non je n'ai pas bricolé les inters

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  Gloomy Joker le Jeu 24 Fév 2011 - 14:54

j'ai oublié de te demander sur ta télécommande, es ce que les gaz sont a droite ou a gauche?, le petit bouton a glissière a côté de ton stick est bien tout en bas?

Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 14:56

a droit de la télécommande 4 positions là 2 en bas 2 en hauts

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  Gloomy Joker le Jeu 24 Fév 2011 - 14:58

Cela ressemble au Pb la

http://www.biglama.net/t214-pas-d-action-sur-les-gaz
et celui ci:

http://www.biglama.net/t188-clignotements-du-3-en-1

s'il alterne rouge/vert alors que tout est allumé, ton récepteur ne donne pas l'info au 3en1, et il ne s'initialise pas

il faut être patient, l'initialisation du 3en1 n'est pas instantanée , compte une 15aine de secondes si stick + trim tous en bas.


Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: probleme

Message  Invité le Jeu 24 Fév 2011 - 15:45

je te remercie pour les conseilles ça ne marche pas les inters s'est exactement je suis encore un amateur

Invité
Invité


Revenir en haut Aller en bas

Re: probleme

Message  Gloomy Joker le Jeu 24 Fév 2011 - 15:58

Remarques ton vendeur est un peu .... il aurait pu te filer un coup de main, a moins qu'il n'y connaisse rien....


bref

Normalement sur ta télécommande et avant de l'allumer, tu as tous les sticks qui reviennent au centre sauf un qui va tout en bas.

les petits boutons glissant sont dans la même position que les sticks, ils servent a "décaler" les sticks au cas ou ton hélico n'est pas franchement neutre dans toutes les positions en vol
voila la télécommande de mon avion, les réglages de bases sont les mêmes
j'ai repéré en rouge les positions sticks/trims
regardes pas les inters en bas a droite, c'est le réglage de mon avion...Laughing

[img][/img]

Gloomy Joker
Pilote d'hélicoptères thermiques
Pilote d'hélicoptères thermiques

Messages : 959

Revenir en haut Aller en bas

Re: probleme

Message  Papydenis le Jeu 24 Fév 2011 - 19:43

Bonjour,

Je pense que pour un vendeur (enfin, pour un vendeur qui mérite ce nom...) la moindre des choses est de s'assurer que le client est satisfait, qu'on lui a vendu un produit en bon état et qui fonctionne.
Ce que je ferais, à ta place, Largo, c'est d'aller squatter le magasin de ce malotru jusqu'à ce qu'il s'occupe correctement de moi. Il faut y aller gonflé, la plupart du temps, ils n'aiment pas ce genre de situation, surtout quand il y a d'autres clients présents.
Si tu n'arrives toujours pas à avoir satisfaction, il faut le menacer avec une association de consommateurs. Tu peux aussi lui dire qu'il va se retrouver vite fait sur la LISTE NOIRE du BLFC, et là, il n'a plus qu'à fermer sa boutique...

Cordialement,

Denis

Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: probleme

Message  Contenu sponsorisé Aujourd'hui à 0:20


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum