Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Michel DECIS
 

Derniers sujets
» fuselage bell 206
par Michel DECIS Mar 3 Jan 2017 - 15:31

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par ribouldingue64 Dim 17 Juil 2016 - 18:13

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26

» croiseur AA De Grasse
par villardf Sam 4 Juin 2016 - 20:41

» Une page de pub !
par Papydenis Dim 14 Fév 2016 - 22:34

» Ecureuil AS 350 - Century classe 50
par ribouldingue64 Mar 26 Jan 2016 - 21:15

» Nouvelle recrue
par ribouldingue64 Mar 19 Jan 2016 - 7:52

» le retour...
par ribouldingue64 Jeu 14 Jan 2016 - 12:46

» Bonne Année & Meilleurs Voeux 2016
par Papydenis Lun 11 Jan 2016 - 17:39


pas de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de puissance

Message  Invité le Lun 28 Mar 2011 - 18:02

Sad Bonjour les p'tits loups ! he oui apres un probleme resolu , un autre arrive . Apres un vol normal , le lendemain je reprends le BL et la , il ne monte a pas plus de 50 cm . Batterie neuve . Ne me dite pas que les moteurs sont deja morts apres 2 mois a raison de 2 ou 3 vols par semaines et encore .... Les pales sont bonnes et bien positionnees . Je croyais que c'etait un bon engin ? Si vous avaient eus ce probleme eclairez-moi . A part ça le beau temps se met en place petit a petit et les ballades motos vont commencer . A bientot et bonne soiree et bon vols pour ceux qui ont de la chance . A++++++ Smile

Invité
Invité


Revenir en haut Aller en bas

Re: pas de puissance

Message  Invité le Lun 28 Mar 2011 - 18:16

Si je compte bien çà fait environ 130 vols , j'en suis à 4 fois çà et mes moteurs donnent encore la puissance nécessaire pour des vols "normaux" .
Les tiens auraient-ils trop chauffés lorsqu'ils étaient encore en rodage ? Je ne sais pas . scratch
As-tu vérifié si tes axes tournent bien librement , parfois un petit coup de lubrifiant dans les roulements n'est pas mauvais . Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

pas de puissance

Message  Invité le Lun 28 Mar 2011 - 18:28

Bonjour Antioch ! ça tourne sans forcer mais je vais peut-etre mettre un peu de lubrifiant . Ques-ce que tu me conseille comme huile ? Quand je serais plus grand , je poserais un compteur d'heures (lol) a+++++++ lol!

Invité
Invité


Revenir en haut Aller en bas

Re: pas de puissance

Message  christ le Lun 28 Mar 2011 - 18:48

En huile,de la 10w40 lol!
vérifie si tes moteurs sont pas décallés.

christ
Hyper actif
Hyper actif

Messages : 4599

Revenir en haut Aller en bas

Re: pas de puissance

Message  Invité le Lun 28 Mar 2011 - 18:52

Pour les roulements , j'utilise de l'huile fine pour machine à coudre , une milligoutte surtout faut pas noyer le machin , mais tu t'en doutais .
Pour les pièces ou le plastique est au contact une huile silicone , parce que les huiles minérales risquent de le faire fondre .
J'espère que c'est bien çà et non pas tes moteurs qui sont foutus , remarque bien qu'ils ne coûtent pas cher , je les ai remplacé seulement une fois en trois ans que j'ai mon BL par des E-sky , mais beaucoup en profitent pour mettre des AFC et en sont très contents parce qu'ils ont un axe sur roulement et c'est quand même mieux .
En fait j'avais pas tiré dessus avec le fuselage maison (polistyrene) du S55 qui pesait un âne mort .

Invité
Invité


Revenir en haut Aller en bas

Re: pas de puissance

Message  Invité le Lun 28 Mar 2011 - 18:54

Oui , Christophe à raison , vérifie qu"ils ne sont pas trop serrés contre la couronne .
Fais le truc du papier accordéon .

Invité
Invité


Revenir en haut Aller en bas

pas de puissance

Message  Invité le Lun 28 Mar 2011 - 19:24

Merci les amis pour ces reponses , je vais verifier cela de ce pas . Pour le serrage des moteurs effectivement j'ai ete oblige de resserrer celui arriere car une vis se desserrer , alors peut-etre que je ne l'ai pas serrer au bon endroit . Je n'ai pas fait gaffe si il y avait des ovales . A++++++

Invité
Invité


Revenir en haut Aller en bas

Re: pas de puissance

Message  christ le Lun 28 Mar 2011 - 19:56

Quand tu resseres tes moteurs,fait attention qu'il n'y ais pas de point de force.

christ
Hyper actif
Hyper actif

Messages : 4599

Revenir en haut Aller en bas

Re: pas de puissance

Message  Contenu sponsorisé Aujourd'hui à 13:50


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum